迅雷论坛

为什么迅雷影音6最新版无法和XP兼容

回复
用户头像 楼主
үү

  为什么迅雷影音6最新版无法和XP兼容

只看楼主 楼主
全部发言
按楼层排序
用户头像
Kay_Lin

XP都淘汰多少年了,装个WIN7就好了

只看此人 1楼
0 回复
用户头像
炫酷的渣渣

您好,关于您反馈的问题,由于目前新版与xp系统不兼容的,建议您进入yangtai.xunlei.com,找到5.4.6的版本进行下载安装使用。

只看此人 2楼
0 回复
用户头像 楼主
үү

用XP界面惯了换不了

只看此人 3楼
0 回复
用户头像 楼主
үү

引用炫酷的渣渣的发言:

您好,关于您反馈的问题,由于目前新版与xp系统不兼容的,建议您进入yangtai.xunlei.com,找到5.4.6的版本进行下载安装使用。

展开全部

以后版本更新的时候可不可以与XP兼容

只看此人 4楼
0 回复
头像
在这里开始你的发言

全站热门讨论

相关讨论

相关版块

推荐版块
电影社区
推荐版块
迅雷新品发布
推荐版块
迅雷新闻
推荐版块
Mac迅雷影音
推荐版块
我爱下载
0a15016715756812040084222d0493