迅雷论坛

迅雷9 今日: 8|主题: 7583

查看: 1562|回复: 8

[提交问题] 关于迅雷强制给系统安装XLNXService服务!

[复制链接]
发表于 2018-6-11 17:09 | 显示全部楼层 |阅读模式

马上注册,结交更多好友,享用更多功能,让你轻松玩转迅雷论坛

您需要 登录 才可以下载或查看,没有帐号?注册

x
QQ截图20180611170257.png 我想问把这服务安装到系统里面有什么作用,迅雷更新了这么多版本怎么不把这服务去掉,还描述 QQ截图20180611170319.png (迅雷牛X游戏中心基础服务,为玩家提供最牛、最火的网页游戏提供支持。)能否去掉呢,这个非常占用系统资源.强烈要求迅雷官方给出解析!
回复

使用道具 举报

发表于 2018-6-11 17:27 | 显示全部楼层
您好,这边在使用过程中没有遇到自动安装的问题,您的问题小版帮您反馈一下,给您带来的不便非常抱歉
回复 支持 反对

使用道具 举报

发表于 2018-6-11 17:37 | 显示全部楼层
安妮‘ 发表于 2018-6-11 17:27
您好,这边在使用过程中没有遇到自动安装的问题,您的问题小版帮您反馈一下,给您带来的不便非常抱歉 ...

你好,这服务已经存在好久了,能否去掉!
回复 支持 反对

使用道具 举报

发表于 2018-6-11 17:40 | 显示全部楼层
安妮‘ 发表于 2018-6-11 17:27
您好,这边在使用过程中没有遇到自动安装的问题,您的问题小版帮您反馈一下,给您带来的不便非常抱歉 ...

版主你只要打开计算机管理-服务和应用程序-服务-拉倒最底C:\Users\徐炬昇\Desktop
回复 支持 反对

使用道具 举报

发表于 2018-6-11 17:41 | 显示全部楼层
您好,麻烦您提供一下您使用的客户端具体的版本号以便技术人员进行验证,另外您目前可以体验一下迅雷测试版,看看是否还有这个问题
迅雷产品中心
http://dl.xunlei.com/index.html
回复 支持 反对

使用道具 举报

发表于 2018-6-11 17:44 | 显示全部楼层
安妮‘ 发表于 2018-6-11 17:41
您好,麻烦您提供一下您使用的客户端具体的版本号以便技术人员进行验证,另外您目前可以体验一下迅雷测试版 ...

已经使用最新版本中!
回复 支持 反对

使用道具 举报

发表于 2018-6-11 17:46 | 显示全部楼层
安妮‘ 发表于 2018-6-11 17:41
您好,麻烦您提供一下您使用的客户端具体的版本号以便技术人员进行验证,另外您目前可以体验一下迅雷测试版 ...

已经在使用9.5.63.2128
回复 支持 反对

使用道具 举报

发表于 2018-6-11 17:50 | 显示全部楼层
安妮‘ 发表于 2018-6-11 17:41
您好,麻烦您提供一下您使用的客户端具体的版本号以便技术人员进行验证,另外您目前可以体验一下迅雷测试版 ...

QQ截图20180611174932.png
回复 支持 反对

使用道具 举报

发表于 2018-6-11 17:52 | 显示全部楼层
安妮‘ 发表于 2018-6-11 17:41
您好,麻烦您提供一下您使用的客户端具体的版本号以便技术人员进行验证,另外您目前可以体验一下迅雷测试版 ...

回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

客服帮助 版块列表 返回顶部