迅雷论坛

迅雷群晖Nas套件不可用

回复
用户头像 楼主
wlhok

白群晖,DSM7.1.1-42962。

安装https://nas.xunlei.com/的群晖套件DSM7-x86_64,提示版本不兼容。

如图


只看楼主 楼主
全部发言
按楼层排序
用户头像
琉璃波利

我最近升到7.2,没啥问题。

只看此人 1楼
0 回复
用户头像 楼主
wlhok

引用琉璃波利的发言:

我最近升到7.2,没啥问题。

展开全部

之前群晖Nas上没安装过迅雷,是新安装。

然后从迅雷上下载的安装套件,提示不兼容。

只看此人 2楼
0 回复
头像
在这里开始你的发言

全站热门讨论

相关讨论

相关版块

推荐版块
电影社区
推荐版块
迅雷新品发布
推荐版块
迅雷新闻
推荐版块
Mac迅雷影音
推荐版块
我爱下载
0a15016717091115930327843d3fb9