迅雷论坛

迅雷套件2.8在群晖DSM6.2上不能使用

回复
用户头像 楼主
天都二宝

更新迅雷套件之后突然不能使用了,访问显示浏览器版本过低,但是访问套件里的地址和端口就是404了。

在DSM6.1.7上是可以正常使用的。。。

只看楼主 楼主
全部发言
按楼层排序
用户头像
135****4176

可能是跟你的浏览器(pc)有关系,换一下那个极速模式和兼容模式,要不就换个浏览器试下

只看此人 1楼
0 回复
头像
在这里开始你的发言
圈子 Linux迅雷 一样强大而稳定的下载内核,简洁的操作界面,一样的下载速度,一样的下载信息呈现。

全站热门讨论

相关讨论

相关版块

推荐版块
电影社区
推荐版块
迅雷新品发布
推荐版块
迅雷新闻
推荐版块
Mac迅雷影音
推荐版块
我爱下载
0a15016716642537241708357d63b7